Language Settings

cerrar

Multi-Author Blog WordPress Theme is tested & fully compatible with AIT Languages plugin. This plugin is not required for your website to function and only needed if you require the additional functionality provided. This plugin is not bundled with the theme.

add_new_language
edit_new_language

strings_translation

lang_settings